如何买卖沪深300指数:ddx的正确用法图解法

将本文分享至:

如何买卖沪深300指数:ddx的正确用法图解法   在前面文章中,我们为大家讲解了DDX指标概念及其公式,还有寻找买点的方法。接下来的这篇文章将为大家带来如何利用ddx指标如何

 如何买卖沪深300指数:ddx的正确用法图解法 

 

  在前面文章中,我们为大家讲解了DDX指标概念及其公式,还有寻找买点的方法。接下来的这篇文章将为大家带来如何利用ddx指标如何寻找卖点的分析。那么话不多数,快来看看吧。
  形态分析
 
  前面讲过DDX指标可以用来寻找买点,相应的,这个指标也可以用来寻找卖点。举例来说,ST三星于2010年3月2日创出新高后开始一路下跌,那么这个时候该股到底是在进行调整还是见顶了呢?
 
  一般来说,高位下跌的股票出货的几率是很大的,但有时也会出现高位调整后继续.上涨,这个下跌就属于高位洗盘。怎么样来判断是高位洗盘还是出货呢?用DDX指标来分析这个问题就相对简单一些。
 
  买卖指导
 
  从下图中可以看到,ST三星在下跌过程中,DDX指标不断放出小绿柱,说明主力在慢慢出货,当然此时也并不能完全确认主力出货离场,但期间间或的大绿柱却是主力出货的标志,特别是当这个标志出现在股价大幅上涨后。所以,基本断定该股已经形成顶部了,投资者完全可以清仓离场。而DDX大绿柱出现之时,也是该股的卖点之一。
 
 
 
  DDX指标买卖提示
 
  DDX:(LARGEINTRDVOL-LARGEOUTTRDVOL)*10000/FINANCE(7),NODRAW;
 
  DX:=MA(DDX,3)*100;
 
  DDX1:SMA(DX,3,1),COLORFFFFFF;
 
  DDX2:SMA(DDX1,2,1),COLOR00FFFF;
 
  DDX3:EMA(DDX2,3),COLORFF00FF;
 
  STICKLINE(DDX>0,0,DDX*20,2,0),COLORRED;
 
  STICKLINE(DDX<0,0,DDX*20,2,0),COLORCYAN;
 
  拉升力:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,30)-LLV(LOW,36))*0.6*CLOSE;
 
  拉升力A:=SMA(拉升力,6.3,1);
 
  拉升力B:=3*拉升力A-2.1*SMA(拉升力A,3,1);
 
  空方:=3*SMA(拉升力A,3,1)-1* 拉升力A;
 
  做空:IF(空方>拉升力B,拉升力B,空方),LINETHICK2,COLOR00FF00;
 
  多头:IF(做空>=REF(做空,1) ,做空,DRAWNULL),COLORRED,LINETHICK2;
 
  DRAWICON(做空>=REF(做空,1) AND REF(做空,1)
 
  空头:IF(做空
 
  {DRAWICON(做空<=REF(做空,1) AND REF(做空,1)>REF(做空,2),做空,19);}

网友评论 >

买手机我们需要注意

手机像素的好坏直接决定着你照片的效果,手机像素越高,自然而然拍照要更为清晰,

我要提问

广告联系 | 报纸订阅 | 法律声明 | 网站地图 | 关于我们 | 友情链接 | 上海工商 | 举报中心

增值电信业务经营许可证 沪B2-20050348号 互联网视听节目服务(AVSP):沪备2014002 删稿联系邮箱:sheng6665588@gmail.com

版权所有 上海第一财经传媒有限公司

技术支持 上海第一财经数字媒体中心