沪指大盘走势图:牛股起爆点指标公式和选股公式

将本文分享至:

沪指大盘走势图:牛股起爆点指标公式和选股公式   今天千层金股票网站来讲解下一个抓牛股的公式,起爆点选股公式。那么什么是起爆点呢?就是股票起涨的点,不过因为其上涨的爆

 沪指大盘走势图:牛股起爆点指标公式和选股公式

 

  今天千层金股票网站来讲解下一个抓牛股的公式,起爆点选股公式。那么什么是起爆点呢?就是股票起涨的点,不过因为其上涨的爆发力比较强,由此而得名。那么在实战选股过程中如何运用起爆点选股公式呢?接下来,千层金股票网站将为您带来牛股起爆点选股公式预警吧。
 
 
  VAR2:=REF(LOW,1);
 
  VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;
 
  VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);
 
  VAR5:=LLV(LOW,34);
 
  VAR6:=HHV(VAR4,34);
 
  VAR7:=IF(LLV(LOW,56),1,0);
 
  VAR8:=EMA(IF(LOW《=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
 
  AA:=VAR8》REF(VAR8,1);
 
  DR:=100;
 
  ZRQ:=3;
 
  DJ:=REF(LLV(L,100),3);
 
  ZD:=REFDATE(DJ,DATE);
 
  XG:=L=ZD;
 
  XGA:AA AND XG,COLORRED,LINETHICK2;
 
  XG1:=XGA》REF(XGA,1);
 
  牛股起爆点:=XG1》REF(XG1,1)COLORRED,LINETHICK2;
 
  STICKLINE(FILTER(牛股起爆点》=1,5),45,0,4,0),COLORRED;
 
  DRAWTEXT(FILTER(牛股起爆点=1,5),36,‘---牛股起爆点A’),COLORRED;
 
  STICKLINE(牛股起爆点,40,25,1,0),COLORYELLOW;
 
  STICKLINE(牛股起爆点,25,10,2,0),COLOR00FF00;
 
  STICKLINE(牛股起爆点,10,0,2,0),COLORBLUE;
 
  STICKLINE(牛股起爆点,25,15,0.5,0),COLORRED;
 
  STICKLINE(牛股起爆点,15,6,1,0),COLOR00FF00;
 
  STICKLINE(牛股起爆点,6,0,2,0),COLORBLUE;
 
  VARA3:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
 
  趋势:=EMA(VARA3,3)-10; VARB7:=LLV(LOW,30);
 
  VARA11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*20;
 
  VARA12:=HHV(VARA11,30)*20;
 
  火焰山:=EMA(IF(LOW《=VARB7 AND 趋势《40,(VARA11+VARA12),0),3)/618,COLORRED,LINETHICK2;
 
  火焰:=STICKLINE(火焰山》0,0,火焰山,3,1);
 
  今量:=火焰山; STICKLINE(火焰山》0,0,今量*1.2,2,0),COLORLIRED;
 
  VAR13:=EMA(EMA(CLOSE,13),13);
 
  控盘:= (VAR13-REF(VAR13,1))/REF(VAR13,1)*1000;
 
  STICKLINE(控盘《0,控盘,0,2,0),COLORWHITE;
 
  无庄控盘:控盘《0,COLORWHITE;
 
  STICKLINE(控盘》REF(控盘,1) AND 控盘》0,控盘,0,2,1),COLORRED;
 
  庄家控盘: 控盘》REF(控盘,1) AND 控盘》0,COLORRED;
 
  VAR23:=100*WINNER(CLOSE*0.95);
 
  STICKLINE(控盘0,控盘,0,2,0),COLOR00FF00;
 
  主力出货: 控盘0,COLOR00FF00;
 
  STICKLINE(VAR23》50 AND COST(85)0,控盘,0,2,0),COLORFF00FF;
 
  高度控盘: VAR23》50 AND COST(85)0,COLORFF00FF;
 
  A10:=CROSS(控盘,0);
 
  开始控盘:IF(A10,6,0),COLORYELLOW;
 
  VARF:=TROUGHBARS(3,15,1)《4;
 
  多空:=EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),COLORWHITE;
 
  0,COLORRED;
 
  STICKLINE(FILTER(VARF=1,5) AND 多空《-10,50,0,3,0),COLORRED;
 
  STICKLINE(FILTER(VARF=1,5),50,0,1,0),COLORRED;
 
  DRAWICON(FILTER(VARF=1,3),50,1);
 
  DRAWTEXT(FILTER(VARF=1,3),25,‘关注’),COLORYELLOW;
 
5dbb9b669ef05.jpg
 
  选股公式
 
  这个是选出 长红柱+箭头+“关注”的
 
  VARF:=TROUGHBARS(3,15,1)《4;
 
  FILTER(VARF=1,3);
 
  这个是选出牛股起爆点的
 
  VAR2:=REF(LOW,1);
 
  VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;
 
  VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);
 
  VAR5:=LLV(LOW,34);
 
  VAR6:=HHV(VAR4,34);
 
  VAR7:=IF(LLV(LOW,56),1,0);
 
  VAR8:=EMA(IF(LOW《=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
 
  AA:=VAR8》REF(VAR8,1);
 
  DJ:=REF(LLV(L,100),3);
 
  ZD:=REFDATE(DJ,DATE);
 
  XG:=L=ZD;
 
  XGA:=AA AND XG;
 
  XG1:=XGA》REF(XGA,1);
 
  牛股起爆点:=XG1》REF(XG1,1);

网友评论 >

买手机我们需要注意

手机像素的好坏直接决定着你照片的效果,手机像素越高,自然而然拍照要更为清晰,

我要提问

广告联系 | 报纸订阅 | 法律声明 | 网站地图 | 关于我们 | 友情链接 | 上海工商 | 举报中心

增值电信业务经营许可证 沪B2-20050348号 互联网视听节目服务(AVSP):沪备2014002 删稿联系邮箱:sheng6665588@gmail.com

版权所有 上海第一财经传媒有限公司

技术支持 上海第一财经数字媒体中心